This project has moved. For the latest updates, please go here.

PS 3.0 artifacts are used

The script declares compatibility with PS 2.0 but uses the following PS 3.0 artifacts: $PSCommandPath variable Get-Credential -Message - the "Message" parameter available in PS 3.0 and later versi...

Id #14 | Release: None | Updated: Feb 7 at 11:09 AM by kf | Created: Feb 6 at 9:44 PM by kf

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items